Opened 9 years ago

Closed 9 years ago

#492 closed defect (fixed)

Text cleanup of QP prediction / derivation

Reported by: kchono Owned by: bbross
Priority: major Milestone:
Component: Text Version: D6 (H1003) dI/dJ/dK
Keywords: Cc: bbross, wjhan, jct-vc@…

Description

A merged text is prepared for the following tickets:
Ticket 441
Ticket 463
Ticket 465

Attachments (1)

fix492_d1.docx (196.1 KB) - added by kchono 9 years ago.

Download all attachments as: .zip

Change History (7)

comment:1 Changed 9 years ago by DefaultCC Plugin

  • Cc bbross wjhan jct-vc@… added

Changed 9 years ago by kchono

comment:2 Changed 9 years ago by bbross

Fixes have been incorporated in JCTVC-I0030 (v1).

comment:3 Changed 9 years ago by bbross

Ticket #441 has been marked as a duplicate of this ticket.

comment:4 Changed 9 years ago by bbross

Ticket #463 has been marked as a duplicate of this ticket.

comment:5 Changed 9 years ago by bbross

Ticket #465 has been marked as a duplicate of this ticket.

comment:6 Changed 9 years ago by bbross

  • Resolution set to fixed
  • Status changed from new to closed

Fixed in JCTVC-I1003_d0 (v1).

Note: See TracTickets for help on using tickets.

This list contains all users that will be notified about changes made to this ticket.

These roles will be notified: Reporter, Owner, Subscriber, Participant

  • Benjamin Bross(Owner, Subscriber, Participant)
  • jct-vc@…(Subscriber)
  • karl.sharman@…(Always)
  • Karsten Suehring(Always)
  • Keiichi Chono(Reporter)
  • Woo-Jin Han(Subscriber)