Opened 10 years ago

Closed 10 years ago

#465 closed defect (duplicate)

Typos in equations (8-262), (8-264), and one under the (8-264).

Reported by: kchono Owned by: bbross
Priority: minor Milestone: WD6
Component: Text Version: D6 (H1003) dI/dJ/dK
Keywords: Cc: bbross, wjhan, jct-vc@…

Description

"QP/6" should be "qP/6."

Change History (2)

comment:1 Changed 10 years ago by DefaultCC Plugin

  • Cc bbross wjhan jct-vc@… added

comment:2 Changed 10 years ago by bbross

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #492.

Note: See TracTickets for help on using tickets.

This list contains all users that will be notified about changes made to this ticket.

These roles will be notified: Reporter, Owner, Subscriber, Participant

  • Benjamin Bross(Owner, Subscriber, Participant)
  • jct-vc@…(Subscriber)
  • karl.sharman@…(Always)
  • Karsten Suehring(Always)
  • Keiichi Chono(Reporter)
  • Woo-Jin Han(Subscriber)