Opened 9 years ago

Closed 9 years ago

#836 closed defect (duplicate)

Clip1 of recSamples (Section 8.6.5, Equation 8-270)

Reported by: madhukar Owned by: bbross
Priority: minor Milestone:
Component: Text Version: D9 (K1003) v4
Keywords: Cc: bbross, wjhan, jct-vc@…

Description

A Clip1 seems to be missing for recSamples (output of reconstruction before in-loop filter).

Change History (2)

comment:1 Changed 9 years ago by DefaultCC Plugin

  • Cc bbross wjhan jct-vc@… added

comment:2 Changed 9 years ago by bbross

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #687.

Note: See TracTickets for help on using tickets.

This list contains all users that will be notified about changes made to this ticket.

These roles will be notified: Reporter, Owner, Subscriber, Participant

  • Benjamin Bross(Owner, Subscriber, Participant)
  • jct-vc@…(Subscriber)
  • karl.sharman@…(Always)
  • Karsten Suehring(Always)
  • Madhukar Budagavi(Reporter)
  • Woo-Jin Han(Subscriber)