Opened 9 years ago

Closed 9 years ago

#806 closed defect (fixed)

Typo in calculation of dcVal

Reported by: engelhardt Owned by: bbross
Priority: minor Milestone:
Component: Text Version: D9 (K1003) v4
Keywords: Cc: bbross, wjhan, jct-vc@…

Description

Calculation of dcVal (equation 8-39 in section 8.4.4.2.5):
Substitute nT for nS.

Change History (3)

comment:1 Changed 9 years ago by DefaultCC Plugin

  • Cc bbross wjhan jct-vc@… added

comment:2 Changed 9 years ago by bbross

Ticket #816 has been marked as a duplicate of this ticket.

comment:3 Changed 9 years ago by bbross

  • Resolution set to fixed
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.

This list contains all users that will be notified about changes made to this ticket.

These roles will be notified: Reporter, Owner, Subscriber, Participant

  • Benjamin Bross(Owner, Subscriber, Participant)
  • Denis Engelhardt(Reporter)
  • jct-vc@…(Subscriber)
  • karl.sharman@…(Always)
  • Karsten Suehring(Always)
  • Woo-Jin Han(Subscriber)