Opened 9 years ago

Closed 9 years ago

#311 closed defect (duplicate)

missing definition of "cu_qp_delta_enabled_flag" in the lateset WD, JCTVC-G1103_d9

Reported by: haoping Owned by: bbross
Priority: major Milestone:
Component: Text Version:
Keywords: Cc: bbross, wjhan, jct-vc@…

Description

Dear Benjamin,

The definition of variable "cu_qp_delta_enabled_flag" in the syntax table is missing in the latest version of WD, i.e. JCTVC-G1103_d9.
Please fix it.

Thanks
Best Regards
Haoping

Change History (2)

comment:1 Changed 9 years ago by DefaultCC Plugin

  • Cc bbross wjhan jct-vc@… added

comment:2 Changed 9 years ago by bbross

  • Resolution set to duplicate
  • Status changed from new to closed

Closed as duplicate of #310.

Note: See TracTickets for help on using tickets.

This list contains all users that will be notified about changes made to this ticket.

These roles will be notified: Reporter, Owner, Subscriber, Participant

  • Benjamin Bross(Owner, Subscriber, Participant)
  • jct-vc@…(Subscriber)
  • karl.sharman@…(Always)
  • Karsten Suehring(Always)
  • Woo-Jin Han(Subscriber)