Opened 11 years ago

Closed 11 years ago

#114 closed defect (duplicate)

Encoder decoder mismatch when GBP = 0

Reported by: kemalu Owned by:
Priority: minor Milestone:
Component: HM Version:
Keywords: Cc: fbossen, ksuehring, davidf, jct-vc@…

Description

When GBP = 0 in the encoder config file, some of the sequences are giving encoder decoder mismatch (e.g. BQSquare all the QP's).

Change History (4)

comment:1 Changed 11 years ago by fbossen

  • Resolution set to duplicate
  • Status changed from new to closed

Looks like a duplicate of #112

comment:2 Changed 10 years ago by davidf

  • Component set to HM

Updating component after adding WD (Text) tickets

comment:3 Changed 10 years ago by davidf

  • Cc fbossen ksuehring davidf added

comment:4 Changed 10 years ago by davidf

  • Cc jct-vc@… added
Note: See TracTickets for help on using tickets.

This list contains all users that will be notified about changes made to this ticket.

These roles will be notified: Reporter, Owner, Subscriber, Participant

  • David Flynn(Subscriber, Participant)
  • Frank Bossen(Subscriber, Participant)
  • jct-vc@…(Subscriber)
  • karl.sharman@…(Always)
  • Karsten Suehring(Subscriber, Always)